W220 стартер щёлкает но не заводится

W126, W140, W220, W221

Модератор: Gonza

Правила форума
Внимание!
В этом разделе общаемся только по техническим вопросам для Mercedes-Benz S-class
Ответить
Vova220
Новичок
Сообщения: 1
Зарегистрирован: 10.10.2017 23:35
Город: Москва
Сейчас езжу на: W220 s400

W220 стартер щёлкает но не заводится

Сообщение Vova220 » 10.10.2017 23:59

Здравствуйте. Беда, после замены радиатора и следовательно вентилятора, потому что радиатор лопнул как раз напротив него и залил. мучаюсь неделю, стартер щёлкает но не крутит. Через старуху смотрел (личная я не сервис, т.к. Три мерена решил себе заиметь) допуск ключей все ок, разрешение дано, но "имобилайзер нейтрализован -нет"( не знаю как должен быть), и главная проблема при проверке стартера "Клемма 15 и 50 выкл"(если замкнуть реле стартер крутит, но незаводится)! Что делать, куда копать(все что предлагает wis для проверки делал, все норм)? W220 s400 vin WDB2200281A166324 https://yadi.sk/i/6Fg1KBdp3NeHv2 https://yadi.sk/i/LCa0O_tI3NeJ3Y https://yadi.sk/i/8sHCuhXM3NeJ5v https://yadi.sk/i/Tn0TX7nf3NeJ7F https://yadi.sk/i/GoXP8meq3NeJBY

Stepanov
Студент
Сообщения: 52
Зарегистрирован: 20.08.2014 14:00
Город: Минск
Сейчас езжу на: Hyundai Tucson I

Re: W220 стартер щёлкает но не заводится

Сообщение Stepanov » 11.10.2017 18:40

Возможно проблема со втягивающим реле стартера. Механический контакт есть (слышен щелчок), а электрического нет из-за износа контактной пластины

Аватара пользователя
Gonza
Mercedes-Club Group
Сообщения: 5588
Зарегистрирован: 24.07.2008 00:51
Город: Минск
Сейчас езжу на: GL420 CDI
Благодарил (а): 10 раз
Поблагодарили: 50 раз
Контактная информация:

Re: W220 стартер щёлкает но не заводится

Сообщение Gonza » 12.10.2017 10:30

Vova220 писал(а):Здравствуйте. Беда, после замены радиатора и следовательно вентилятора, потому что радиатор лопнул как раз напротив него и залил. мучаюсь неделю, стартер щёлкает но не крутит. Через старуху смотрел (личная я не сервис, т.к. Три мерена решил себе заиметь) допуск ключей все ок, разрешение дано, но "имобилайзер нейтрализован -нет"( не знаю как должен быть), и главная проблема при проверке стартера "Клемма 15 и 50 выкл"(если замкнуть реле стартер крутит, но незаводится)! Что делать, куда копать(все что предлагает wis для проверки делал, все норм)? W220 s400 vin WDB2200281A166324 https://yadi.sk/i/6Fg1KBdp3NeHv2 https://yadi.sk/i/LCa0O_tI3NeJ3Y https://yadi.sk/i/8sHCuhXM3NeJ5v https://yadi.sk/i/Tn0TX7nf3NeJ7F https://yadi.sk/i/GoXP8meq3NeJBY
1. Клемма 15 - ЭТО СИГНАЛ "ЗАЖИГАНИЕ" !!!
2. Клемма 50 - ЭТО СИГНАЛ "СТАРТЕР" !!!
Второе без первого - НЕВОЗМОЖНО.
В каком блоке смотришь?
------------------------------------
Клубный СЕРВИС

Я не участвую в социальных сетях!
Через вайбер, скайп и тэдэ, советов по ремонту не даю!
Пожалейте свое время. Телефон придумали в 1876 году! Пользуйтесь.

Ответить